<!DOCTYPE html>
<html lang="es" style="background:#ffffff">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://laflecha.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://laflecha.net/wp-content/themes/powermag/js/html5.js" type="text/javascript"></script>
<script src="https://laflecha.net/wp-content/themes/powermag/js/respond.min.js" type="text/javascript"></script>
<script src="https://laflecha.net/wp-content/themes/powermag/js/modernizr-2.5.3.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="ie8.css" />
<![endif]-->



<title>Los pacientes con obesidad e hígado graso con inflamación presentan un mayor riesgo tras infectarse con COVID-19 &#8211; LaFlecha</title>
<script>
window.__unic_config = window.__unic_config || {}; window.__unic_config = {"unic_enable_iab":"no","unic_region":"none","unic_language":"es","unic_company":"Current website","unic_logo":"","unic_policy_url":"","unic_type":"popup","unic_enable_gdpr":"yes","unic_enable_ccpa":"no","publisherCountryCode":"GB"};
window._unic_start = true;
window.__cmp = window.__cmp || function () {
	window.__cmp.commandQueue = window.__cmp.commandQueue || [];
	window.__cmp.commandQueue.push(arguments);
};
window.__cmp.commandQueue = window.__cmp.commandQueue || [];
window.__cmp.receiveMessage = function (event) {
	var data = event && event.data && event.data.__cmpCall;

	if (data) {
		var callId = data.callId,
		    command = data.command,
		    parameter = data.parameter;

		window.__cmp.commandQueue.push({
			callId: callId,
			command: command,
			parameter: parameter,
			event: event
		});
	}
};
var listen = window.attachEvent || window.addEventListener;
var eventMethod = window.attachEvent ? "onmessage" : "message";
listen(eventMethod, function (event) {
	window.__cmp.receiveMessage(event);
}, false);
function addLocatorFrame() {
	if (!window.frames['__cmpLocator']) {
		if (document.body) {
			var frame = document.createElement('iframe');
			frame.style.display = 'none';
			frame.name = '__cmpLocator';
			document.body.appendChild(frame);
		} else {
			setTimeout(addLocatorFrame, 5);
		}
	}
}
addLocatorFrame();
window.__uspapi = window.__uspapi || function() {
    window.__uspapi.commandQueue = window.__uspapi.commandQueue || [];
    window.__uspapi.commandQueue.push(arguments);
};

window.__uspapi.receiveMessage = function(event) {
    var data = event && event.data && event.data.__uspapiCall;

    if (data) {
        var callId = data.callId,
            command = data.command,
            parameter = data.parameter;

        window.__uspapi.commandQueue.push({
            callId: callId,
            command: command,
            parameter: parameter,
            event: event
        });
    }
};

if (window.attachEvent) {
    window.attachEvent("onmessage", function(event) {
        window.__uspapi.receiveMessage(event);
    }, false);
} else {
    window.addEventListener("message", function(event) {
        window.__uspapi.receiveMessage(event);
    }, false);
}

function addLocatorFrameUSP() {
    if (!window.frames['__uspapiLocator']) {
        if (document.body) {
            var frame = document.createElement('iframe');
            frame.style.display = 'none';
            frame.name = '__uspapiLocator';
            document.body.appendChild(frame);
        } else {
            setTimeout(addLocatorFrameUSP, 5);
        }
    }
}

addLocatorFrameUSP();
</script>
<script async src='https://cmp.uniconsent.com/t/69a3449348.cmp.js'></script>
<style>
			.widget-title span.inner,
			.widget-title span.inner a,
			.simil-widget-comment span.inner,
			.simil-widget-comment span.inner a,
			#collapse-trigger a:hover,
			#newsletter h2,
			.main-navigation ul ul a,
			.main-small-navigation ul.sub-menu li a,
			.entry-img-info .flex-cat a,
			footer.entry-meta span,
			footer.entry-meta .edit-link a,
			.reply a,
			div.activity-meta a,
			#author-wrap .author-name,
			#author-wrap .author-name a,
			#ticker-wrap span.ticker-title,
			.label a,
			.label,
			.rw-overall,
			#wp-calendar thead th, #wp-calendar tbody td#today,
			#wp-calendar tfoot #next a, #wp-calendar tfoot #prev a, #wp-calendar tfoot #next, #wp-calendar tfoot #prev, #wp-calendar tfoot .pad,
			.utilities.footer ul li a,
			#carousel div span.selected,
			div.item-list-tabs ul li a span,
			.pm-bp-badge
			{color:#ffffff}
			
			#full-top,
			#full-footer,
			.main-navigation li,
			.menu-toggle,
			#carousel div span,
			.es-nav span.es-nav-next,
			.es-nav span.es-nav-prev,
			.widget-title-bg,
			.widget-post.pm-first,
			#ticker-wrap,
			.ticker,
			.ticker-swipe,
			.ticker-swipe span,
			.rw-criteria,
			.rw-end,
			.rw-user-rating-wrapper,
			.post-widget li:hover .info-stripe i,
			.wpcf7 label,
			.wp-caption-text,
			.gallery-caption,
			.gallery-caption:before,
			.social-count-plus a:hover .social-count-go,
			.cat-tabs ul,
			.cat-tabs ul li a,
			.reply a:hover,
			div.activity-meta a:hover,
			.tooltip-inner,
			.activity-content a.loading,
			.activity-content.no-inner-content .activity-meta a:hover
			{background-color:#000000}
			
			.label:hover
			{background: #000000!important}
			
			.post-widget li:hover .info-stripe i
			{border-left: 1px solid #000000}
			
			.social-count-plus a:hover .social-count-go
			{border: 1px solid #000000}
			
			.tooltip.right .tooltip-arrow
			{border-right-color: #000000 }
			
				.main-navigation a,
				.widget-post.pm-first a,
				.ticker-content a,
				.utilities ul li a,
				.cat-tabs ul li a,
				.reply a:hover,
				.activity-content.no-inner-content .activity-meta a:hover
				{color:#34932f}
				
				.main-navigation a:hover,
				.widget-post.pm-first a:hover,
				.ticker-content a:hover,
				.utilities ul li a:hover,
				.cat-tabs ul li a:hover
				{color:#869185; 
				text-shadow: 0px 0px 2px rgba(255, 255, 255, 0.3);}
				
				#widgetized-footer .widget-title span.inner,
				#widgetized-footer .widget-title span.inner a,
				.widget-post.pm-first,
				.menu-toggle,
				article .entry-rating-wrap,
				.post-widget li:hover .info-stripe i,
				.social-count-plus a:hover .social-count-go,
				.es-nav span.es-nav-next i,
				.es-nav span.es-nav-prev i,
				#rating-box,
				.rw-user-rating-desc,
				.wpcf7 label,
				#carousel div span
				{color:#e2e2e2}
				
			#full-bar,
			.boxed,
			#respond,
			.boxed-title,
			.main-small-navigation ul li a,
			.related-posts .pm-first,
			footer.entry-meta li a,
			footer.entry-meta .tag-list a,
			.carousel-text,
			.widget-post,
			.widget ul li,
			a.follow-us,
			a.twtr-join-conv,
			.twtr-widget .twtr-tweet-wrap,
			.twtr-widget .twtr-hd,
			.ads-widget,
			.comment.boxed,
			.nocomments,
			.lwa.default, 
			.lwa-register.default,
			.date,
			.cat-panes-content li.panes,
			.breadcrumb,
			#wp-calendar caption,
			#wp-calendar tbody .pad:hover,
			#wp-calendar tbody td,
			.widget-text-only,
			div.item-list-tabs,
			div.activity-comments form.ac-form,
			div.activity-comments > ul li,
			ul#members-list li,
			ul#group-members-list li,
			ul#groups-list li,
			ul#friend-list li,
			.activity-list li .activity-content,
			.padder div.pagination,
			div.messages-options-nav,
			table#message-threads tr td,
			div.activity-meta
			{background-color:#eaeaea}
			
				a,
				.date a,
				.related-posts .pm-first a
				{color:#2d6d00}
				
				a:hover,
				.date a:hover,
				.related-posts .pm-first a:hover,
				.widget .widget-post.pm-rest a:hover
				{color:#2d6d00}
				
				body,
				.affiliate-wrap p
				{color:#81d742}
				</style><link rel="shortcut icon" href="https://laflecha.net/wp-content/uploads/2013/09/favicon.ico"/>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaFlecha &raquo; Feed" href="https://laflecha.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaFlecha &raquo; Feed de los comentarios" href="https://laflecha.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaFlecha &raquo; Comentario Los pacientes con obesidad e hígado graso con inflamación presentan un mayor riesgo tras infectarse con COVID-19 del feed" href="https://laflecha.net/los-pacientes-con-obesidad-e-higado-graso-con-inflamacion-presentan-un-mayor-riesgo-tras-infectarse-con-covid-19/feed/" />
<meta property="og:image" content="https://laflecha.net/wp-content/uploads/2020/10/obesity-993126_640-300x200.jpg"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-39005161-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-39005161-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laflecha.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='shortcodes-ultimate-css'  href='https://laflecha.net/wp-content/themes/powermag/shortcodes/css/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://laflecha.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://laflecha.net/wp-content/themes/powermag/style.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://laflecha.net/wp-content/themes/powermag/css/bootstrap.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='less-code-css'  href='https://laflecha.net/wp-content/themes/powermag/css/less.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://laflecha.net/wp-content/themes/powermag/css/font-awesome.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='pm_js_composer_front-css'  href='https://laflecha.net/wp-content/themes/powermag/css/pm_js_composer_front.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='jackbox-css-css'  href='https://laflecha.net/wp-content/themes/powermag/inc/jackbox/css/jackbox.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://laflecha.net/wp-content/themes/powermag/css/responsive.css?ver=all' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var pm_script = {"post_id":"35200","ajaxurl":"https:\/\/laflecha.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laflecha.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://laflecha.net/wp-content/themes/powermag/shortcodes/js/init.js?ver=1' id='shortcodes-ultimate-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,doc,ppt,xls,jpeg,png,gif,tiff","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/laflecha.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laflecha.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://laflecha.net/wp-json/" /><link rel="alternate" type="application/json" href="https://laflecha.net/wp-json/wp/v2/posts/35200" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laflecha.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laflecha.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Avast nombra a Shane McNamee como director de Privacidad (CPO)' href='https://laflecha.net/avast-nombra-a-shane-mcnamee-como-director-de-privacidad-cpo/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://laflecha.net/los-pacientes-con-obesidad-e-higado-graso-con-inflamacion-presentan-un-mayor-riesgo-tras-infectarse-con-covid-19/" />
<link rel='shortlink' href='https://laflecha.net/?p=35200' />
<link rel="alternate" type="application/json+oembed" href="https://laflecha.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaflecha.net%2Flos-pacientes-con-obesidad-e-higado-graso-con-inflamacion-presentan-un-mayor-riesgo-tras-infectarse-con-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laflecha.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaflecha.net%2Flos-pacientes-con-obesidad-e-higado-graso-con-inflamacion-presentan-un-mayor-riesgo-tras-infectarse-con-covid-19%2F&#038;format=xml" />
<meta name="conexoo_verification" content="b35f178fb6d3d15d14e9563ac886b6fed72e3fdef2808c24ec1252bfc425cfd39c35e7e71422de7b466e970860027b6c575c505c62f8ff5f0a4cbf9f3dd690b4"><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://laflecha.net/wp-admin/admin-ajax.php", { action: "wmp_update", id: 35200, token: "561a37cdf9" }); /* ]]> */</script><!-- /WordPress Most Popular -->		<style>body {font-size: 14px;}
boxed-title {display:none}
div.widget-post.pm-first.span2.clearfix { min-height:260px}
li#spListItemTag6.spListItemTag{float: left; padding-right:30px; padding-left:20px;}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<style>
		
	
	
	::-moz-selection {
		background:#29b01c!important;
		color: #fff;
	}
	::selection {
		background:#29b01c!important;
		color: #fff;
	}
	
	*:focus {
		outline-color: #29b01c!important;
	}
	
	.page-nav .current,
	#comments .page-numbers.current,
	.breadcrumb .icon-chevron-right,
	#secondary ul li:before,
	#widgetized-footer ul li:before,
	#secondary ul li:after,
	#widgetized-footer ul li:after,
	.arch-chevron 
	{color:#29b01c}	
	
	.widget-title-bg .widget-title span.inner,
	.widget-title-bg .simil-widget-comment,
	.flex-cat,
	#full-site-info,
	#full-collapsible,
	footer.entry-meta span,
	footer.entry-meta a,
	.flex-control-paging li a.flex-active,
	#carousel div span.selected,
	.reply a,
	#author-wrap .author-name,
	#ticker-wrap span.ticker-title,
	.img-frame,
	.entry-content .gallery .img-frame,
	.rw-end .rw-overall,
	span.criteria-percentage,
	.label,
	#wp-calendar tbody td#today,
	#widgetized-footer #wp-calendar tbody td#today,
	#wp-calendar thead th,
	#wp-calendar tfoot #next,
	#wp-calendar tfoot #prev,
	#wp-calendar tfoot .pad,
	#logo a.demologo,
	div.item-list-tabs ul li a span,
	div.activity-meta a,
	a.bp-primary-action span,
	#reply-title small a span,
	.pm-bp-badge
	{background-color:#29b01c}
	
	.ticker-swipe span
	{border-bottom: 2px solid #29b01c}

	.cat-diagonal
	{ background: -moz-linear-gradient(-45deg,  #29b01c 0%, #29b01c 50%, rgba(0,0,0,0) 51%, rgba(0,0,0,0) 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,#29b01c), color-stop(50%,#29b01c), color-stop(51%,rgba(0,0,0,0)), color-stop(100%,rgba(0,0,0,0)));
	background: -webkit-linear-gradient(-45deg,  #29b01c 0%,#29b01c 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%);
	background: -o-linear-gradient(-45deg,  #29b01c 0%,#29b01c 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: -ms-linear-gradient(-45deg,  #29b01c 0%,#29b01c 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: linear-gradient(135deg,  #29b01c 0%,#29b01c 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); }
	
	#collapse-trigger
	{background: -moz-linear-gradient(45deg,  #29b01c 0%, #29b01c 50%, #29b01c 51%, #29b01c 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#29b01c), color-stop(100%,rgba(10,8,9,0)));
	background: -webkit-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#29b01c 51%,#29b01c 100%);
	background: -o-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#29b01c 51%,#29b01c 100%);
	background: -ms-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#29b01c 51%,#29b01c 100%);
	background: linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#29b01c 51%,#29b01c 100%);}
	
	.cat-angle,
	.date .corner
	{background: -moz-linear-gradient(-45deg,  rgba(0,0,0,0) 0%, rgba(0,0,0,0) 50%, #29b01c 51%, #29b01c 83%, #29b01c 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#29b01c), color-stop(83%,#29b01c), color-stop(100%,#29b01c));
	background: -webkit-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#29b01c 51%,#29b01c 83%,#29b01c 100%);
	background: -o-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#29b01c 51%,#29b01c 83%,#29b01c 100%);
	background: -ms-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#29b01c 51%,#29b01c 83%,#29b01c 100%);
	background: linear-gradient(135deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#29b01c 51%,#29b01c 83%,#29b01c 100%);}

	 </style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-35200 single-format-standard group-blog">




<div id="page" class="hfeed site">

		
	<div id="header-wrap">
	
		<div id="full-top">
			
			<!-- Masthead
			================================================== -->
			<header id="masthead" class="site-header" role="banner">
				<div class="container">
					<div class="row">
						<div class="span12 header-wrap">
							<div class="branding">
								
																
								<div id="logo">
									<a href="https://laflecha.net/" title="LaFlecha" rel="home"><img src="https://laflecha.net/wp-content/uploads/2013/09/Title_Yaji_Shooting-Color_612.png" width="550" height="61" alt="LaFlecha"/></a>
								</div>
															
							</div>
							
														<div id="top-ad">
								<script type="text/javascript"><!--
google_ad_client = "ca-pub-5163442865089966";
/* 468x60 */
google_ad_slot = "3660137338";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>							</div>
														
							<div class="utilities top">
								<div class="util-menu"><ul id="menu-top" class="menu"><li id="menu-item-1428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1428"><a href="https://laflecha.net/contacto/">Contacto</a></li>
<li id="menu-item-1429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1429"><a href="https://laflecha.net/publicidad/">Publicidad</a></li>
</ul></div>								


<ul class="socials">
		<li><a href="https://www.facebook.com/pages/Laflechanet/208110972532775" class="sprite-socials sprite-facebook" title="Follow us on Facebook" target="_self"></a></li>
		<li><a href="http://www.twitter.com/laflechanet" class="sprite-socials sprite-twitter" title="Follow us on Twitter" target="_self"></a></li>
		<li><a href="http://www.youtube.com/laflechanet" class="sprite-socials sprite-youtube" title="Follow us on YouTube" target="_self"></a></li>
	</ul>							</div>
							
						</div><!--span12-->
					</div><!--row-->
				</div><!--.container-->
			</header><!-- #masthead .site-header -->
		</div><!-- #full-top -->
		
		<!-- Login Bar and Search
		================================================== -->
		<div id="full-bar">
			<div class="container">
				<div class="row full-bar-relative">
					<div class="span4">	<form method="get" id="searchform" action="https://laflecha.net/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<div class="input-append">
			<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
			<button class="btn" type="submit"><i class="icon-search"></i></button>
		</div>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form></div>
					
					<div class="signin">
						

<a href="#" class="btn" id="pm-login-btn" data-toggle="tooltip" data-placement="bottom" title="Login"><i class="icon-signin"></i></a>

<div class="lwa default hide" id="pm-login">
	<div class="widget-title-bg clearfix">
		<h4 class="widget-title"> <span class="inner">
			Login			</span> <span class="cat-diagonal"></span> </h4>
	</div>
	<div class="login-form-inner clearfix">
		<form name="lwa-form" class="lwa-form" action="https://laflecha.net/wp-login.php" method="post">
			<div class="input-prepend">
				<div class="lwa-username">
					<label class="user-label">
						Username					</label>
					<span class="add-on"><i class="icon-user"></i></span>
					<input type="text" name="log" id="lwa_user_login" class="input" placeholder="Username" />
				</div>
			</div>
			<!--input prepend usr-->
			
			<div class="input-prepend">
				<div class="lwa-password">
					<label class="psw-label">
						Password					</label>
					<span class="add-on"><i class="icon-key"></i></span>
					<input type="password" name="pwd" id="lwa_user_pass" class="input" placeholder="Password" />
				</div>
			</div>
			<!--input prepend psw-->
			
			<div class="pull-right">
				<div class="lwa-login_form">
					<script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script><div data-theme="light" style="margin: 10px 0px 10px 0px;" class="g-recaptcha" data-sitekey="6LdUXQ4UAAAAAKbXDd0moFA9__i_I8c1ruiJiL8L"></div><noscript>
                <div style="width: 302px; height: 352px;">
                    <div style="width: 302px; height: 352px; position: relative;">
                        <div style="width: 302px; height: 352px; position: absolute;">
                            <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdUXQ4UAAAAAKbXDd0moFA9__i_I8c1ruiJiL8L" frameborder="0" scrolling="no" style="width: 302px; height:352px; border-style: none;"></iframe>
                        </div>
                        <div style="width: 250px; height: 80px; position: absolute; border-style: none; bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
                            <textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 80px; border: 1px solid #c1c1c1; margin: 0px; padding: 0px; resize: none;" value=""></textarea>
                        </div>
                    </div>
                </div>
			</noscript>				</div>
				<div class="lwa-submit-button">
					<input type="submit" name="wp-submit" id="lwa_wp-submit"  class="btn btn-inverse" value="Log In" tabindex="100" />
					<input type="hidden" name="lwa_profile_link" value="1" />
					<input type="hidden" name="login-with-ajax" value="login" />
				</div>
			</div>
			<!--pull-right-->
			
			<div class="lwa-links">
				<div class="rememberme pull-left">
					<input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" />
					<label>
						Remember Me					</label>
				</div>
				<!--rememberme pull-left-->
				
								<div class="lost-psw"> <a class="lwa-links-remember" href="https://laflecha.net/wp-login.php?action=lostpassword" title="Password Lost and Found">
					Lost your password?					</a> </div>
							</div>
			<!--lwa-links-->
			
		</form>
				<form name="lwa-remember" class="lwa-remember" action="https://laflecha.net/wp-login.php?action=lostpassword" method="post" style="display:none;">
			<div class="lwa-remember-email">
						<div class="input-prepend"> <span class="add-on"><i class="icon-question-sign"></i></span>
				<input type="text" name="user_login" id="lwa_user_remember" value="Enter username or email" onfocus="if(this.value == 'Enter username or email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Enter username or email'}" />
			</div>
			<!--input-prepend--> 
			
			<a href="#" class="lwa-links-remember-cancel btn">
			Cancel			</a>
						<span class="lwa-submit-button">
			<input type="submit" class="btn btn-inverse get-password" value="Get New Password" />
			<input type="hidden" name="login-with-ajax" value="remember" />
			</span>
		</form>
	</div>
	<!--lwa-remember-email-->
	</div>
<!-- .login-form-inner -->
</div>
<!-- .lwa -->


<div class="lwa-register default hide" id="pm-register">
	<div class="widget-title-bg clearfix">
		<h4 class="widget-title"> <span class="inner">
			Register			</span> <span class="cat-diagonal"></span> </h4>
	</div>
	<div class="register-form-inner">
		<form name="registerform" id="registerform" action="https://laflecha.net/wp-login.php?action=register" method="post">
			<div class="lwa-username">
				<div class="input-prepend">
					<label class="hide">
											</label>
					<span class="add-on"><i class="icon-user"></i></span>
					<input type="text" name="user_login" id="user_login"  value="Username" onfocus="if(this.value == 'Username'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Username'}" />
				</div>
				<!--input-prepend--> 
			</div>
			<div class="lwa-email">
				<div class="input-prepend">
					<label class="hide">
											</label>
					<span class="add-on"><i class="icon-envelope"></i></span>
					<input type="text" name="user_email" id="user_email"  value="E-mail" onfocus="if(this.value == 'E-mail'){this.value = '';}" onblur="if(this.value == ''){this.value = 'E-mail'}"/>
				</div>
				<!--input-prepend--> 
			</div>
			<!--lwa-mail-->
			
			<script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script><div data-theme="light" style="margin: 10px 0px 10px 0px;" class="g-recaptcha" data-sitekey="6LdUXQ4UAAAAAKbXDd0moFA9__i_I8c1ruiJiL8L"></div><noscript>
                <div style="width: 302px; height: 352px;">
                    <div style="width: 302px; height: 352px; position: relative;">
                        <div style="width: 302px; height: 352px; position: absolute;">
                            <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdUXQ4UAAAAAKbXDd0moFA9__i_I8c1ruiJiL8L" frameborder="0" scrolling="no" style="width: 302px; height:352px; border-style: none;"></iframe>
                        </div>
                        <div style="width: 250px; height: 80px; position: absolute; border-style: none; bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
                            <textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 80px; border: 1px solid #c1c1c1; margin: 0px; padding: 0px; resize: none;" value=""></textarea>
                        </div>
                    </div>
                </div>
			</noscript><input type="hidden" size="30" name="url" value="" /></p>
<label>¡Se necesitan matemáticas!<br />
¿Cual es la suma de: <strong> 7 + 2 </strong></label>
<input class="input" type="text" id="x2f3c0290b1" name="x2f3c0290b1" value="" />
<input type="hidden" name="x2f3c0290b2" value="519c1" />
<br />			<div class="lwa-submit-button">
				<p style="margin: 20px 0" class="alert alert-warning">
					A password will be e-mailed to you.				</p>
				<p class="submit tr" style="margin-bottom: 0">
					<input type="submit" name="wp-submit" id="wp-submit" class="btn btn-inverse" value="Register" tabindex="100" />
				</p>
				<input type="hidden" name="login-with-ajax" value="register" />
			</div>
		</form>
	</div>
	<!--register-form-inner--> 
	
</div>
</div>					</div>
				</div><!-- full-bar-relative .row -->
			</div><!-- .container -->
		</div><!-- #full-bar -->
		
			
	</div><!--header-wrap-->
	
		<div class="container full-main free-layout">
		
	<div id="nav-wrap">
		<div class="row">
			<div class="navi-class span12 clearfix">
				<nav role="navigation" class="site-navigation main-navigation">
							<h1 class="assistive-text">Menu<i class="icon-reorder"></i></h1>
							<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
							
							<div class="menu-menu-top-container"><ul id="menu-menu-top" class="menu"><li id='menu-item-12'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  title="mundo apple, internet, curiosidades de la red, seguridad informática, comunicación, blogs, cine/TV" href="https://laflecha.net/category/blackhats/" id="#f37212">BLACKHATS</a> <small class="nav_desc">#f37212</small><span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-15'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  title="internet, seguridad informática y curiosidades de la red" href="https://laflecha.net/category/blackhats/internet/" id="#f37212">INTERNET</a> <span class="corner custom-color"></span></li>
<li id='menu-item-37'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://laflecha.net/category/blackhats/curiosidades/">CURIOSIDADES</a> <span class="corner custom-color"></span></li>
<li id='menu-item-13'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  title="Cine. TV." href="https://laflecha.net/category/blackhats/cine-tv/" id="#f37212">CINE Y TV</a> <span class="corner custom-color"></span></li>
<li id='menu-item-14'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  title="Comunicación, Blogs, Medios tradicionales, medios online." href="https://laflecha.net/category/blackhats/comunicacion/" id="#f37212">COMUNICACIÓN</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-17'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a  title="astronomía, física cuántica, medicina, biología, robótica, nanotecnología, astrofísica, energías renovables…" href="https://laflecha.net/category/ciencia/" id="#29b01c">CIENCIA</a> <small class="nav_desc">#29b01c</small><span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-20'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  title="espacio, astronomía, astrofísica…" href="https://laflecha.net/category/ciencia/espacio/" id="#29b01c">ESPACIO</a> <span class="corner custom-color"></span></li>
<li id='menu-item-21'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  title="Robótica, nanotecnología, drones…" href="https://laflecha.net/category/ciencia/robotica/" id="#29b01c">ROBÓTICA</a> <span class="corner custom-color"></span></li>
<li id='menu-item-18'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  title="Biomedicina, salud, psicología…" href="https://laflecha.net/category/ciencia/biomedicina/" id="#29b01c">BIOMEDICINA</a> <span class="corner custom-color"></span></li>
<li id='menu-item-19'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  title="Energía, energías renovables, electrónica, electricidad…" href="https://laflecha.net/category/ciencia/energia/" id="#29b01c">ENERGÍA</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-22'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  title="tic, e-administración, nombramientos, eventos de empresas" href="https://laflecha.net/category/empresas/" id="#0f11c2">EMPRESAS</a> <small class="nav_desc">#0f11c2</small><span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-25'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  title="TIC, empresas, pymes, multinacionales…" href="https://laflecha.net/category/empresas/tic/" id="#0f11c2">TIC</a> <span class="corner custom-color"></span></li>
<li id='menu-item-24'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  title="Nombramientos en empresas" href="https://laflecha.net/category/empresas/nombramientos/" id="#0f11c2">NOMBRAMIENTOS</a> <span class="corner custom-color"></span></li>
<li id='menu-item-23'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  title="Eventos y cambios en empresas." href="https://laflecha.net/category/empresas/eventos/" id="#0f11c2">EVENTOS</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-26'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  title="hardware, software, software libre, gadgets" href="https://laflecha.net/category/hardsoft/" id="#1a6b52">HARDSOFT</a> <small class="nav_desc">#1a6b52</small><span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-28'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  title="hardware" href="https://laflecha.net/category/hardsoft/hardware/" id="#1a6b52">HARDWARE</a> <span class="corner custom-color"></span></li>
<li id='menu-item-29'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  title="Software propietario y libre" href="https://laflecha.net/category/hardsoft/software/" id="#1a6b52">SOFTWARE</a> <span class="corner custom-color"></span></li>
<li id='menu-item-27'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  title="Gadgets" href="https://laflecha.net/category/hardsoft/gadgets/" id="#1a6b52">GADGETS</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-30'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  title="telefonía móvil, wireless, smartphones, tablets…" href="https://laflecha.net/category/moviles/" id="#7c18c9">MOVILES</a> <small class="nav_desc">#7c18c9</small><span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-605'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://laflecha.net/category/moviles/mundo-android/" id="#7c18c9">MUNDO ANDROID</a> <span class="corner custom-color"></span></li>
<li id='menu-item-16'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  title="Apple" href="https://laflecha.net/category/moviles/apple/" id="#7c18c9">MUNDO APPLE</a> <span class="corner custom-color"></span></li>
<li id='menu-item-31'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  title="Smartphones" href="https://laflecha.net/category/moviles/smartphones/" id="#7c18c9">SMARTPHONES y TABLETS</a> <span class="corner custom-color"></span></li>
<li id='menu-item-33'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  title="Wireless, tecnologías inalámbricas" href="https://laflecha.net/category/moviles/wireless/" id="#7c18c9">WIRELESS</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-34'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  title="juegos pc, consolas, juegos para móviles" href="https://laflecha.net/category/videojuegos/" id="#ea1383">VIDEOJUEGOS</a> <small class="nav_desc">#ea1383</small><span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-36'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  title="Juegos para PC" href="https://laflecha.net/category/videojuegos/pc/" id="#ea1383">JUEGOS PC</a> <span class="corner custom-color"></span></li>
<li id='menu-item-35'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  title="Juegos para consolas" href="https://laflecha.net/category/videojuegos/consolas/" id="#ea1383">CONSOLAS</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-1433'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="https://laflecha.net/comunidad/" id="#ac061c">Usuarios</a> <small class="nav_desc">#ac061c</small><span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-1427'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://laflecha.net/comunidad/forum/" id="#ac061c">Foros</a> <span class="corner custom-color"></span></li>
<li id='menu-item-1430'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://laflecha.net/comunidad/chat/" id="#f3e112">Chat</a> <span class="corner custom-color"></span></li>
<li id='menu-item-1896'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://laflecha.net/comunidad/mensajeria/" id="#f3e112">Mensajería</a> <span class="corner custom-color"></span></li>
</ul>
</li>
</ul></div>							
														<div class="date">
								<a href="https://laflecha.net/2020/10/22/" rel="tooltip" data-original-title="Check out today&#39s posts!" data-placement="left">22/10/2020</a>
								<span class="corner custom-color"></span>
							</div>
								
				</nav><!-- .site-navigation .main-navigation -->
			</div><!-- #nav-wrap -->
		</div><!-- nav .row -->
	</div>

				
		<div id="main" class="site-main">
		
<div class="row">
	
	<div id="primary" class="content-area span8">
		<div id="content" class="site-content" role="main">

		
			
			
<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, "script", "facebook-jssdk"));
		</script>

<article id="post-35200" class="post-35200 post type-post status-publish format-standard has-post-thumbnail hentry category-biomedicina">
	
	<div class="article-content-wrapper">
		<header class="entry-header">
			
			<ul class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://laflecha.net/">Home</a><i class="icon-chevron-right"></i></li><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://laflecha.net/category/ciencia/">CIENCIA</a><i class="icon-chevron-right"></i></li><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://laflecha.net/category/ciencia/biomedicina/">Biomedicina</a><i class="icon-chevron-right"></i></li><li class="current">Los pacientes con obesidad e hígado graso con inflamación presentan un mayor riesgo tras infectarse con COVID-19</li></ul><!-- .breadcrumbs -->
			<div class="entry-img">	
				
							
									
				<span class="entry-img-src">
				<a href="https://laflecha.net/los-pacientes-con-obesidad-e-higado-graso-con-inflamacion-presentan-un-mayor-riesgo-tras-infectarse-con-covid-19/" title="Los pacientes con obesidad e hígado graso con inflamación presentan un mayor riesgo tras infectarse con COVID-19"><img width="640" height="426" src="https://laflecha.net/wp-content/uploads/2020/10/obesity-993126_640.jpg" class="attachment-slider-cat size-slider-cat wp-post-image" alt="" loading="lazy" srcset="https://laflecha.net/wp-content/uploads/2020/10/obesity-993126_640.jpg 640w, https://laflecha.net/wp-content/uploads/2020/10/obesity-993126_640-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a>				</span>
				
						
				<span class="entry-img-info">
					<span class="flex-cat">						
					<a href="https://laflecha.net/category/ciencia/biomedicina/">Biomedicina</a>					</span>
					<span class="entry-posted-on"><i class="icon-edit"></i> <a href="https://laflecha.net/los-pacientes-con-obesidad-e-higado-graso-con-inflamacion-presentan-un-mayor-riesgo-tras-infectarse-con-covid-19/" title="08:55" rel="bookmark"><time class="entry-date" datetime="2020-10-22T08:55:00+02:00">22/10/2020</time></a><span class="byline"> <i class="icon-pencil"></i> <span class="author vcard"><a class="url fn n" href="https://laflecha.net/author/sromero/" title="View all posts by Sarah-LF" rel="author">Sarah-LF</a></span></span></span>
					<abbr class="updated" title="09:56"></abbr>
				</span>
			
						
								<span class="cat-angle angle-right"></span>
							
						
		</div><!-- entry-img -->
		<div class="clear"></div>
		
						
		</header><!-- .entry-header -->
		
		<div class="boxed clearfix ">
		
				
						<hr style="margin:0 0 20px" />
					
				
			<h1 class="entry-title ">Los pacientes con obesidad e hígado graso con inflamación presentan un mayor riesgo tras infectarse con COVID-19</h1>
			<hr />
			
			<div class="entry-content">
			
				
							
				
<p>Los pacientes con obesidad e hígado graso con inflamación presentan un mayor riesgo tras la infección por COVID-19, tal como concluye un estudio que acaba de ser publicado en <em>Journal of Hepatology</em>.&nbsp;</p>



<p>La COVID-19 causada por la infección del SARS-CoV-2 se considera una de las principales pandemias de los últimos años. En España la mortalidad por COVID-19 varía entre un 2-6%, pero datos recientes apuntan a que el 80% de los pacientes con forma grave de infección por COVID tienen obesidad, según <a href="https://gacetamedica.com/investigacion/el-80-de-los-pacientes-con-enfermedad-grave-por-covid-19-tenian-obesidad/" target="_blank" rel="noreferrer noopener">un estudio</a> de la Sociedad Española de Obesidad (SEEDO). Además, dentro del amplio espectro de síntomas provocados por la COVID-19, un porcentaje considerable de pacientes presentan algún tipo de fallo hepático.</p>



<p><strong>Mayor vulnerabilidad en caso de infección</strong></p>



<p>La enfermedad esteatohepatitis no alcohólica o hígado grado con inflamación, caracterizada por inflamación y fibrosis hepática, está asociada a la obesidad y afecta a 1.900 millones de personas en el mundo. El estudio, liderado por el laboratorio de Molecular Metabolism de Ruben Nogueiras, investigador del Centro Singular de Investigación en Medicina Molecular y Enfermedades Crónicas la Universidad de Santiago de Compostela (CIMUS) y del CIBER de Fisiopatología de la Obesidad y Nutrición (CIBEROBN) y el de Liver Disease de Malu Martínez Chantar (CIC bioGUNE) y&nbsp;&nbsp; CIBER de Enfermedades Hepáticas y Digestivas (CIBEREHD), ha demostrado que, en los pacientes con obesidad y esteatohepatitis no alcohólica, se identifica una expresión más elevada de ACE2, el receptor celular del virus, y de Tmprss2, una molécula que facilita la unión de las membranas del virus y la célula. “Estos pacientes presentan, por lo tanto, una maquinaria de entrada del virus muy eficaz, aumentando su vulnerabilidad en caso de infección”, aseguran los doctores Nogueiras y Martínez Chantar. En este mismo estudio se ha identificado que esta maquinaria de entrada del virus no está elevada en pacientes con obesidad y esteatosis (un estadio más leve que la esteatohepatitis) ni en pacientes con obesidad y diabetes tipo 2, enfermedades que también están muy ligadas.</p>



<p>Este trabajo, realizado en colaboración con Javier Crespo, investigador del Hospital Universitario Marqués de Valdecilla/IDIVAL y del CIBEREHD; y Gema Frühbeck, investigadora de la Clínica Universidad de Navarra, el CIBEROBN y un consorcio de investigadores internacionales, ha sido publicado en la revista internacional Journal of Hepatology, una de las de mayor impacto en su área. Los primeros autores de dicho trabajo son los investigadores Marcos F. Fondevila, María Mercado-Gómez, Amaia Rodríguez y María J. González-Rellán</p>



<p><strong>Referencia del estudio</strong></p>



<p><strong>Obese patients with NASH have increased hepatic expression of SARS-CoV-2 critical entry points</strong> DOI: <a href="https://doi.org/10.1016/j.jhep.2020.09.027" target="_blank" rel="noreferrer noopener">https://doi.org/10.1016/j.jhep.2020.09.027</a></p>
							</div><!-- .entry-content -->
		
						
							
			<hr /><ul class="social-share"><li class="tweet-share"><a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></li><li><script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-counter="right"></script></li><li><a href="http://pinterest.com/pin/create/button/" class="pin-it-button" count-layout="none"><img src="//assets.pinterest.com/images/PinExt.png" alt="Pin it" / ></a> <script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script></li><li><div class="fb-like" data-width="450" data-layout="button_count" data-show-faces="false" data-send="true"></div></li></ul>		
		</div><!-- .boxed-->
		
		<footer class="entry-meta">
			<span><i class="icon-folder-open"></i></span><ul class="post-categories">
	<li><a href="https://laflecha.net/category/ciencia/biomedicina/" rel="category tag">Biomedicina</a></li></ul><span class="tags"><i class="icon-tags"></i></span><div class="tag-list"></div>	
					</footer><!-- .entry-meta -->
	
	</div><!-- article-content-wrapper-->
	
</article><!-- #post-35200 -->





						
			

	<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/los-pacientes-con-obesidad-e-higado-graso-con-inflamacion-presentan-un-mayor-riesgo-tras-infectarse-con-covid-19/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=los-pacientes-con-obesidad-e-higado-graso-con-inflamacion-presentan-un-mayor-riesgo-tras-infectarse-con-covid-19#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://laflecha.net/wp-login.php?redirect_to=https%3A%2F%2Flaflecha.net%2Flos-pacientes-con-obesidad-e-higado-graso-con-inflamacion-presentan-un-mayor-riesgo-tras-infectarse-con-covid-19%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments .comments-area -->
		
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->
	
		<div class="span4">	<div id="sidebar"  >

		<div id="secondary" role="complementary">
		
					
		
		<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">PUBLICIDAD</span><span class="cat-diagonal"></span></h4></div><div class="textwidget custom-html-widget"><script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 217667, pageId: 912517, formatId: 53828, tagId: "sas_53828" },
                { networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></aside><aside id="pm_main_cat_regular-widget-31" class="widget widget-main-content">

	
			
		<div class="widget-title-bg clearfix">

				<h2 class="widget-title">
					<span class="inner" style="background-color: #99CCFF"><a href="https://laflecha.net/category/breves/">BREVES</a></span>
					<span class="cat-diagonal" style="
			
				background: -moz-linear-gradient(-45deg,  #99CCFF 0%, #99CCFF 50%, rgba(0,0,0,0) 51%, rgba(0,0,0,0) 100%);
				background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,#99CCFF), color-stop(50%,#99CCFF), color-stop(51%,rgba(0,0,0,0)), color-stop(100%,rgba(0,0,0,0)));
				background: -webkit-linear-gradient(-45deg,  #99CCFF 0%,#99CCFF 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%);
				background: -o-linear-gradient(-45deg,  #99CCFF 0%,#99CCFF 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
				background: -ms-linear-gradient(-45deg,  #99CCFF 0%,#99CCFF 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
				background: linear-gradient(135deg,  #99CCFF 0%,#99CCFF 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%);			
			"></span>				</h2>
			
		</div><!-- .widget-title-bg-->

	
	<a href="https://laflecha.net/category/breves/"></a>
	
					
		
		
		
		
	<div class="widget-post pm-first clearfix">
		<div class="left-wrap pull-left">
			<div class="img-frame " style="background-color: #99CCFF">
				<a href="https://laflecha.net/ilumina-tu-casa-con-tiras-led-inteligentes-aprovechando-el-black-friday/" title="Ilumina tu casa con tiras LED inteligentes aprovechando el Black Friday"><img width="220" height="246" src="https://laflecha.net/wp-content/uploads/2020/10/led-220x246.jpg" class="attachment-block-thumbs size-block-thumbs wp-post-image" alt="Ilumina tu casa con tiras LED inteligentes aprovechando el Black Friday" loading="lazy" title="Ilumina tu casa con tiras LED inteligentes aprovechando el Black Friday" srcset="https://laflecha.net/wp-content/uploads/2020/10/led-220x246.jpg 220w, https://laflecha.net/wp-content/uploads/2020/10/led-180x200.jpg 180w" sizes="(max-width: 220px) 100vw, 220px" /></a>				
								
			</div>
		</div>
			
		<div class="entry-info pull-right">
	
			<h3 class="entry-title">
				<a href="https://laflecha.net/ilumina-tu-casa-con-tiras-led-inteligentes-aprovechando-el-black-friday/" title="Ilumina tu casa con tiras LED inteligentes aprovechando el Black Friday">Ilumina tu casa con tiras LED inteligentes aprovechando el Black Friday</a>
			</h3>
			
						
			<div class="entry-meta">
				<span class="entry-date">
					1 semana ago				</span>
				
				<span class="entry-comments">
				0				</span>
			</div><!--entry-meta-->
			
			<span class="cat-angle" style="
			background: -moz-linear-gradient(-45deg,  rgba(0,0,0,0) 0%, rgba(0,0,0,0) 50%, #99CCFF 51%, #99CCFF 83%, #99CCFF 100%); /* FF3.6+ */
			background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#99CCFF), color-stop(83%,#99CCFF), color-stop(100%,#99CCFF)); /* Chrome,Safari4+ */
			background: -webkit-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#99CCFF 51%,#99CCFF 83%,#99CCFF 100%); /* Chrome10+,Safari5.1+ */
			background: -o-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#99CCFF 51%,#99CCFF 83%,#99CCFF) 100%); /* Opera 11.10+ */
			background: linear-gradient(135deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#99CCFF 51%,#99CCFF 83%,#99CCFF 100%); /* W3C */
			">
			</span>
	
		</div><!--entry-info-->
	</div><!-- .widget-post -->

	
			
	
	
		
	<div class="widget-post pm-rest clearfix">
		<div class="entry-info pull-right">
	
			<h4 class="entry-title">
				<a href="https://laflecha.net/ya-esta-disponible-el-parche-preliminar-de-shadowlands/" title="Ya está disponible el parche preliminar de Shadowlands">Ya está disponible el parche preliminar de Shadowlands</a>
			</h4>
			
						
			
			<div class="entry-meta">
				<span class="entry-date">
				1 semana ago				</span>
				
				<span class="entry-comments">
				0				</span>
			</div>
						
			<span class="cat-angle" style="
			background: -moz-linear-gradient(-45deg,  rgba(0,0,0,0) 0%, rgba(0,0,0,0) 50%, #99CCFF 51%, #99CCFF 83%, #99CCFF 100%); /* FF3.6+ */
			background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#99CCFF), color-stop(83%,#99CCFF), color-stop(100%,#99CCFF)); /* Chrome,Safari4+ */
			background: -webkit-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#99CCFF 51%,#99CCFF 83%,#99CCFF 100%); /* Chrome10+,Safari5.1+ */
			background: -o-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#99CCFF 51%,#99CCFF 83%,#99CCFF) 100%); /* Opera 11.10+ */
			background: linear-gradient(135deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#99CCFF 51%,#99CCFF 83%,#99CCFF 100%); /* W3C */
			">
			</span>
	
		</div><!--entry-info-->
	</div><!-- .widget-post -->
    
    
			
	
	
		
	<div class="widget-post pm-rest clearfix">
		<div class="entry-info pull-right">
	
			<h4 class="entry-title">
				<a href="https://laflecha.net/los-hombres-mayores-necesitan-hidratarse-incluso-cuando-no-tienen-sed/" title="Los hombres mayores necesitan hidratarse incluso cuando no tienen sed">Los hombres mayores necesitan hidratarse incluso cuando no tienen sed</a>
			</h4>
			
						
			
			<div class="entry-meta">
				<span class="entry-date">
				1 semana ago				</span>
				
				<span class="entry-comments">
				0				</span>
			</div>
						
			<span class="cat-angle" style="
			background: -moz-linear-gradient(-45deg,  rgba(0,0,0,0) 0%, rgba(0,0,0,0) 50%, #99CCFF 51%, #99CCFF 83%, #99CCFF 100%); /* FF3.6+ */
			background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#99CCFF), color-stop(83%,#99CCFF), color-stop(100%,#99CCFF)); /* Chrome,Safari4+ */
			background: -webkit-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#99CCFF 51%,#99CCFF 83%,#99CCFF 100%); /* Chrome10+,Safari5.1+ */
			background: -o-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#99CCFF 51%,#99CCFF 83%,#99CCFF) 100%); /* Opera 11.10+ */
			background: linear-gradient(135deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#99CCFF 51%,#99CCFF 83%,#99CCFF 100%); /* W3C */
			">
			</span>
	
		</div><!--entry-info-->
	</div><!-- .widget-post -->
    
    
			
	
	
		
	<div class="widget-post pm-rest clearfix">
		<div class="entry-info pull-right">
	
			<h4 class="entry-title">
				<a href="https://laflecha.net/realizar-30-minutos-al-dia-de-actividad-fisica-puede-reducir-un-16-el-riesgo-de-muerte/" title="Realizar 30 minutos al día de actividad física puede reducir un 16% el riesgo de muerte">Realizar 30 minutos al día de actividad física puede reducir un 16% el riesgo de muerte</a>
			</h4>
			
						
			
			<div class="entry-meta">
				<span class="entry-date">
				2 semanas ago				</span>
				
				<span class="entry-comments">
				0				</span>
			</div>
						
			<span class="cat-angle" style="
			background: -moz-linear-gradient(-45deg,  rgba(0,0,0,0) 0%, rgba(0,0,0,0) 50%, #99CCFF 51%, #99CCFF 83%, #99CCFF 100%); /* FF3.6+ */
			background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#99CCFF), color-stop(83%,#99CCFF), color-stop(100%,#99CCFF)); /* Chrome,Safari4+ */
			background: -webkit-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#99CCFF 51%,#99CCFF 83%,#99CCFF 100%); /* Chrome10+,Safari5.1+ */
			background: -o-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#99CCFF 51%,#99CCFF 83%,#99CCFF) 100%); /* Opera 11.10+ */
			background: linear-gradient(135deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#99CCFF 51%,#99CCFF 83%,#99CCFF 100%); /* W3C */
			">
			</span>
	
		</div><!--entry-info-->
	</div><!-- .widget-post -->
    
    
			
	
	
		
	<div class="widget-post pm-rest clearfix">
		<div class="entry-info pull-right">
	
			<h4 class="entry-title">
				<a href="https://laflecha.net/nace-una-nueva-compania-espanola-de-turismo-espacial-eos-x-space/" title="Nace una nueva compañía española de turismo espacial: EOS-X Space">Nace una nueva compañía española de turismo espacial: EOS-X Space</a>
			</h4>
			
						
			
			<div class="entry-meta">
				<span class="entry-date">
				2 semanas ago				</span>
				
				<span class="entry-comments">
				0				</span>
			</div>
						
			<span class="cat-angle" style="
			background: -moz-linear-gradient(-45deg,  rgba(0,0,0,0) 0%, rgba(0,0,0,0) 50%, #99CCFF 51%, #99CCFF 83%, #99CCFF 100%); /* FF3.6+ */
			background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#99CCFF), color-stop(83%,#99CCFF), color-stop(100%,#99CCFF)); /* Chrome,Safari4+ */
			background: -webkit-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#99CCFF 51%,#99CCFF 83%,#99CCFF 100%); /* Chrome10+,Safari5.1+ */
			background: -o-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#99CCFF 51%,#99CCFF 83%,#99CCFF) 100%); /* Opera 11.10+ */
			background: linear-gradient(135deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#99CCFF 51%,#99CCFF 83%,#99CCFF 100%); /* W3C */
			">
			</span>
	
		</div><!--entry-info-->
	</div><!-- .widget-post -->
    
    
	

		
	</aside><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Publicidad</span><span class="cat-diagonal"></span></h4></div>
<div class="ads-widget widget double-ad clearfix">

<span class="left-ad"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5163442865089966";
/* 300x250, creado 22/10/10 */
google_ad_slot = "6050609410";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></span>	<a class="right-ad" href=""><img src="" alt="" /></a>
	</div><aside id="recent_posst_custom-2" class="widget custom-widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Recent Posts</span><span class="cat-diagonal"></span></h4></div><ul class="custom-widget post-widget"><li class="clearfix">
					<span class="img-frame">
						<a href="https://laflecha.net/los-pacientes-con-obesidad-e-higado-graso-con-inflamacion-presentan-un-mayor-riesgo-tras-infectarse-con-covid-19/">
							<img src="https://laflecha.net/wp-content/uploads/2020/10/obesity-993126_640-95x53.jpg" width="95" height="53" alt="Los pacientes con obesidad e hígado graso con inflamación presentan un mayor riesgo tras infectarse con COVID-19" /></a>
					</span>
					<a href="https://laflecha.net/los-pacientes-con-obesidad-e-higado-graso-con-inflamacion-presentan-un-mayor-riesgo-tras-infectarse-con-covid-19/">Los pacientes con obesidad e hígado graso con inflamación presentan un mayor riesgo tras infectarse con COVID-19</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="https://laflecha.net/category/ciencia/biomedicina/" title=" Biomedicina">
								Biomedicina
							</a>
						</span>
					
					<span class="post-attribute pull-left">octubre 22, 2020 </span>
					
					<a href="https://laflecha.net/los-pacientes-con-obesidad-e-higado-graso-con-inflamacion-presentan-un-mayor-riesgo-tras-infectarse-con-covid-19/" title="Los pacientes con obesidad e hígado graso con inflamación presentan un mayor riesgo tras infectarse con COVID-19"><i class="icon-chevron-right pull-right"></i></a>
					</div><!--info-stripe-->
		</li><!--end post li item--><li class="clearfix">
					<span class="img-frame">
						<a href="https://laflecha.net/avast-nombra-a-shane-mcnamee-como-director-de-privacidad-cpo/">
							<img src="https://laflecha.net/wp-content/uploads/2020/10/Shane-P-McNamee-95x53.jpg" width="95" height="53" alt="Avast nombra a Shane McNamee como director de Privacidad (CPO)" /></a>
					</span>
					<a href="https://laflecha.net/avast-nombra-a-shane-mcnamee-como-director-de-privacidad-cpo/">Avast nombra a Shane McNamee como director de Privacidad (CPO)</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="https://laflecha.net/category/empresas/nombramientos/" title=" Nombramientos">
								Nombramientos
							</a>
						</span>
					
					<span class="post-attribute pull-left">octubre 21, 2020 </span>
					
					<a href="https://laflecha.net/avast-nombra-a-shane-mcnamee-como-director-de-privacidad-cpo/" title="Avast nombra a Shane McNamee como director de Privacidad (CPO)"><i class="icon-chevron-right pull-right"></i></a>
					</div><!--info-stripe-->
		</li><!--end post li item--><li class="clearfix">
					<span class="img-frame">
						<a href="https://laflecha.net/ventajas-ocultas-y-no-tan-ocultas-del-teletrabajo/">
							<img src="https://laflecha.net/wp-content/uploads/2020/10/video-conference-5587603_640-95x53.png" width="95" height="53" alt="Ventajas ocultas (y no tan ocultas) del teletrabajo" /></a>
					</span>
					<a href="https://laflecha.net/ventajas-ocultas-y-no-tan-ocultas-del-teletrabajo/">Ventajas ocultas (y no tan ocultas) del teletrabajo</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="https://laflecha.net/category/blackhats/internet/" title=" Internet">
								Internet
							</a>
						</span>
					
					<span class="post-attribute pull-left">octubre 20, 2020 </span>
					
					<a href="https://laflecha.net/ventajas-ocultas-y-no-tan-ocultas-del-teletrabajo/" title="Ventajas ocultas (y no tan ocultas) del teletrabajo"><i class="icon-chevron-right pull-right"></i></a>
					</div><!--info-stripe-->
		</li><!--end post li item--><li class="clearfix">
					<span class="img-frame">
						<a href="https://laflecha.net/que-es-y-como-crear-una-campana-de-marketing-directo/">
							<img src="https://laflecha.net/wp-content/uploads/2020/10/student-849828_640-95x53.jpg" width="95" height="53" alt="Qué es y cómo crear una campaña de Marketing Directo" /></a>
					</span>
					<a href="https://laflecha.net/que-es-y-como-crear-una-campana-de-marketing-directo/">Qué es y cómo crear una campaña de Marketing Directo</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="https://laflecha.net/category/blackhats/comunicacion/" title=" Comunicación">
								Comunicación
							</a>
						</span>
					
					<span class="post-attribute pull-left">octubre 19, 2020 </span>
					
					<a href="https://laflecha.net/que-es-y-como-crear-una-campana-de-marketing-directo/" title="Qué es y cómo crear una campaña de Marketing Directo"><i class="icon-chevron-right pull-right"></i></a>
					</div><!--info-stripe-->
		</li><!--end post li item--><li class="clearfix">
					<span class="img-frame">
						<a href="https://laflecha.net/convertir-word-a-pdf-gratis/">
							<img src="https://laflecha.net/wp-content/uploads/2020/10/pdf-1783009_640-95x53.jpg" width="95" height="53" alt="Cómo convertir su Word a PDF después de la personalización" /></a>
					</span>
					<a href="https://laflecha.net/convertir-word-a-pdf-gratis/">Cómo convertir su Word a PDF después de la personalización</a>
					
					<div class="clear"></div>
					
					<div class="info-stripe clearfix">
						<span class="cat-stripe pull-left">
							<a href="https://laflecha.net/category/blackhats/internet/" title=" Internet">
								Internet
							</a>
						</span>
					
					<span class="post-attribute pull-left">octubre 19, 2020 </span>
					
					<a href="https://laflecha.net/convertir-word-a-pdf-gratis/" title="Cómo convertir su Word a PDF después de la personalización"><i class="icon-chevron-right pull-right"></i></a>
					</div><!--info-stripe-->
		</li><!--end post li item--></ul></aside><aside id="tp_widget_recent_tweets-2" class="widget widget_tp_widget_recent_tweets"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">#laflechanet</span><span class="cat-diagonal"></span></h4></div>
						<div class="tweet">
							<ul><li><span class="tweet_text">Los pacientes con obesidad e hígado graso con inflamación presentan un mayor riesgo tras infectarse con COVID-19 - <a href="https://t.co/zEpoy9z1yy" target="_blank">https://t.co/zEpoy9z1yy</a></span><br /><a class="tweet_time" target="_blank" href="http://twitter.com/laflechanet/statuses/1319170673651089409">3 hours ago</a></li><li><span class="tweet_text">Avast nombra a Shane McNamee como director de Privacidad (CPO) - <a href="https://t.co/lZCqGGcA7W" target="_blank">https://t.co/lZCqGGcA7W</a></span><br /><a class="tweet_time" target="_blank" href="http://twitter.com/laflechanet/statuses/1318796621010866178">yesterday</a></li><li><span class="tweet_text">Ventajas ocultas (y no tan ocultas) del teletrabajo - <a href="https://t.co/ZdwNM2KLBh" target="_blank">https://t.co/ZdwNM2KLBh</a></span><br /><a class="tweet_time" target="_blank" href="http://twitter.com/laflechanet/statuses/1318432050697932800">2 days ago</a></li><li><span class="tweet_text">Qué es y cómo crear una campaña de Marketing Directo - <a href="https://t.co/NMGEsPvBaa" target="_blank">https://t.co/NMGEsPvBaa</a></span><br /><a class="tweet_time" target="_blank" href="http://twitter.com/laflechanet/statuses/1318131237563846656">3 days ago</a></li><li><span class="tweet_text">Cómo convertir su Word a PDF después de la personalización - <a href="https://t.co/D0POZ6Ve83" target="_blank">https://t.co/D0POZ6Ve83</a></span><br /><a class="tweet_time" target="_blank" href="http://twitter.com/laflechanet/statuses/1318100169641103360">3 days ago</a></li>
							</ul>
							<a href="http://twitter.com/laflechanet/statuses/1318100169641103360" class="twtr-join-conv">Join the Conversation</a>
						</div></aside><aside id="wmp_widget-2" class="widget widget_wmp_widget"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">Popular posts</span><span class="cat-diagonal"></span></h4></div><ul class="wp-most-popular">
			<li class="post-31536posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-movilescategory-smartphonestag-whatsapp">
				<a href="https://laflecha.net/como-recuperar-mensajes-de-contactos-bloqueados-en-whatsapp-de-una-manera-muy-facil/" title="Cómo Recuperar Mensajes de Contactos Bloqueados en WhatsApp de una Manera muy Fácil">
					Cómo Recuperar Mensajes de Contactos Bloqueados en WhatsApp de una Manera muy Fácil
				</a>
			</li>
		
			<li class="post-20847posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-blackhatscategory-internettag-tecnologia">
				<a href="https://laflecha.net/siete-aspectos-en-los-que-la-tecnologia-nos-facilita-la-vida/" title="Siete aspectos en los que la tecnología nos facilita la vida">
					Siete aspectos en los que la tecnología nos facilita la vida
				</a>
			</li>
		
			<li class="post-34098posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-biomedicinacategory-ciencia">
				<a href="https://laflecha.net/beneficios-de-ver-porno-para-tu-salud-fisica-y-mental/" title="Beneficios de ver porno para tu salud física y mental">
					Beneficios de ver porno para tu salud física y mental
				</a>
			</li>
		
			<li class="post-14153posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-gadgetscategory-hardsofttag-ventas">
				<a href="https://laflecha.net/10-productos-que-fracasaron-nada-mas-salir-la-venta/" title="10 productos que fracasaron nada más salir a la venta">
					10 productos que fracasaron nada más salir a la venta
				</a>
			</li>
		
			<li class="post-23781posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-breves">
				<a href="https://laflecha.net/highbeam-research/" title="HighBeam Research">
					HighBeam Research
				</a>
			</li>
		</ul></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">NUBE DE ETIQUETAS</span><span class="cat-diagonal"></span></h4></div><div class="tagcloud"><a href="https://laflecha.net/tag/2014/" class="tag-cloud-link tag-link-540 tag-link-position-1" style="font-size: 12.131147540984pt;" aria-label="2014 (49 elementos)">2014</a>
<a href="https://laflecha.net/tag/android/" class="tag-cloud-link tag-link-42 tag-link-position-2" style="font-size: 20.622950819672pt;" aria-label="android (117 elementos)">android</a>
<a href="https://laflecha.net/tag/animales/" class="tag-cloud-link tag-link-1652 tag-link-position-3" style="font-size: 12.360655737705pt;" aria-label="animales (50 elementos)">animales</a>
<a href="https://laflecha.net/tag/apple-2/" class="tag-cloud-link tag-link-314 tag-link-position-4" style="font-size: 16.262295081967pt;" aria-label="apple (74 elementos)">apple</a>
<a href="https://laflecha.net/tag/apps/" class="tag-cloud-link tag-link-46 tag-link-position-5" style="font-size: 20.393442622951pt;" aria-label="apps (114 elementos)">apps</a>
<a href="https://laflecha.net/tag/astronomia/" class="tag-cloud-link tag-link-947 tag-link-position-6" style="font-size: 8pt;" aria-label="astronomía (32 elementos)">astronomía</a>
<a href="https://laflecha.net/tag/cambio-climatico/" class="tag-cloud-link tag-link-1025 tag-link-position-7" style="font-size: 9.6065573770492pt;" aria-label="cambio climático (38 elementos)">cambio climático</a>
<a href="https://laflecha.net/tag/cerebro/" class="tag-cloud-link tag-link-524 tag-link-position-8" style="font-size: 13.049180327869pt;" aria-label="cerebro (54 elementos)">cerebro</a>
<a href="https://laflecha.net/tag/cine/" class="tag-cloud-link tag-link-74 tag-link-position-9" style="font-size: 21.311475409836pt;" aria-label="cine (126 elementos)">cine</a>
<a href="https://laflecha.net/tag/cancer/" class="tag-cloud-link tag-link-1403 tag-link-position-10" style="font-size: 14.196721311475pt;" aria-label="cáncer (61 elementos)">cáncer</a>
<a href="https://laflecha.net/tag/enfermedades/" class="tag-cloud-link tag-link-962 tag-link-position-11" style="font-size: 17.868852459016pt;" aria-label="enfermedades (89 elementos)">enfermedades</a>
<a href="https://laflecha.net/tag/esa/" class="tag-cloud-link tag-link-378 tag-link-position-12" style="font-size: 12.590163934426pt;" aria-label="esa (52 elementos)">esa</a>
<a href="https://laflecha.net/tag/espacio-2/" class="tag-cloud-link tag-link-499 tag-link-position-13" style="font-size: 10.983606557377pt;" aria-label="espacio (44 elementos)">espacio</a>
<a href="https://laflecha.net/tag/espana/" class="tag-cloud-link tag-link-1640 tag-link-position-14" style="font-size: 8.4590163934426pt;" aria-label="españa (34 elementos)">españa</a>
<a href="https://laflecha.net/tag/estrellas/" class="tag-cloud-link tag-link-1131 tag-link-position-15" style="font-size: 12.131147540984pt;" aria-label="estrellas (49 elementos)">estrellas</a>
<a href="https://laflecha.net/tag/facebook/" class="tag-cloud-link tag-link-307 tag-link-position-16" style="font-size: 15.344262295082pt;" aria-label="facebook (68 elementos)">facebook</a>
<a href="https://laflecha.net/tag/fotos/" class="tag-cloud-link tag-link-554 tag-link-position-17" style="font-size: 8.2295081967213pt;" aria-label="fotos (33 elementos)">fotos</a>
<a href="https://laflecha.net/tag/fisica/" class="tag-cloud-link tag-link-1409 tag-link-position-18" style="font-size: 9.6065573770492pt;" aria-label="física (38 elementos)">física</a>
<a href="https://laflecha.net/tag/genetica/" class="tag-cloud-link tag-link-446 tag-link-position-19" style="font-size: 9.1475409836066pt;" aria-label="genética (36 elementos)">genética</a>
<a href="https://laflecha.net/tag/google/" class="tag-cloud-link tag-link-317 tag-link-position-20" style="font-size: 22pt;" aria-label="google (133 elementos)">google</a>
<a href="https://laflecha.net/tag/insolito/" class="tag-cloud-link tag-link-805 tag-link-position-21" style="font-size: 19.704918032787pt;" aria-label="insólito (107 elementos)">insólito</a>
<a href="https://laflecha.net/tag/internet-2/" class="tag-cloud-link tag-link-794 tag-link-position-22" style="font-size: 14.655737704918pt;" aria-label="internet (64 elementos)">internet</a>
<a href="https://laflecha.net/tag/iphone/" class="tag-cloud-link tag-link-123 tag-link-position-23" style="font-size: 9.8360655737705pt;" aria-label="iphone (39 elementos)">iphone</a>
<a href="https://laflecha.net/tag/kickstarter/" class="tag-cloud-link tag-link-274 tag-link-position-24" style="font-size: 8.2295081967213pt;" aria-label="kickstarter (33 elementos)">kickstarter</a>
<a href="https://laflecha.net/tag/malware/" class="tag-cloud-link tag-link-402 tag-link-position-25" style="font-size: 8pt;" aria-label="malware (32 elementos)">malware</a>
<a href="https://laflecha.net/tag/marte/" class="tag-cloud-link tag-link-133 tag-link-position-26" style="font-size: 10.295081967213pt;" aria-label="marte (41 elementos)">marte</a>
<a href="https://laflecha.net/tag/microsoft/" class="tag-cloud-link tag-link-138 tag-link-position-27" style="font-size: 9.8360655737705pt;" aria-label="microsoft (39 elementos)">microsoft</a>
<a href="https://laflecha.net/tag/moviles-2/" class="tag-cloud-link tag-link-575 tag-link-position-28" style="font-size: 9.3770491803279pt;" aria-label="móviles (37 elementos)">móviles</a>
<a href="https://laflecha.net/tag/musica/" class="tag-cloud-link tag-link-146 tag-link-position-29" style="font-size: 10.754098360656pt;" aria-label="música (43 elementos)">música</a>
<a href="https://laflecha.net/tag/nasa/" class="tag-cloud-link tag-link-149 tag-link-position-30" style="font-size: 10.524590163934pt;" aria-label="nasa (42 elementos)">nasa</a>
<a href="https://laflecha.net/tag/pc-2/" class="tag-cloud-link tag-link-156 tag-link-position-31" style="font-size: 13.508196721311pt;" aria-label="pc (57 elementos)">pc</a>
<a href="https://laflecha.net/tag/planetas/" class="tag-cloud-link tag-link-1069 tag-link-position-32" style="font-size: 8.9180327868852pt;" aria-label="planetas (35 elementos)">planetas</a>
<a href="https://laflecha.net/tag/ps4/" class="tag-cloud-link tag-link-597 tag-link-position-33" style="font-size: 12.590163934426pt;" aria-label="ps4 (51 elementos)">ps4</a>
<a href="https://laflecha.net/tag/publicidad/" class="tag-cloud-link tag-link-253 tag-link-position-34" style="font-size: 10.754098360656pt;" aria-label="publicidad (43 elementos)">publicidad</a>
<a href="https://laflecha.net/tag/redes-sociales/" class="tag-cloud-link tag-link-170 tag-link-position-35" style="font-size: 17.868852459016pt;" aria-label="redes sociales (88 elementos)">redes sociales</a>
<a href="https://laflecha.net/tag/robots/" class="tag-cloud-link tag-link-398 tag-link-position-36" style="font-size: 20.16393442623pt;" aria-label="robots (110 elementos)">robots</a>
<a href="https://laflecha.net/tag/salud/" class="tag-cloud-link tag-link-174 tag-link-position-37" style="font-size: 8.4590163934426pt;" aria-label="salud (34 elementos)">salud</a>
<a href="https://laflecha.net/tag/samsung/" class="tag-cloud-link tag-link-1181 tag-link-position-38" style="font-size: 9.1475409836066pt;" aria-label="samsung (36 elementos)">samsung</a>
<a href="https://laflecha.net/tag/sol/" class="tag-cloud-link tag-link-871 tag-link-position-39" style="font-size: 8.9180327868852pt;" aria-label="sol (35 elementos)">sol</a>
<a href="https://laflecha.net/tag/tabletas/" class="tag-cloud-link tag-link-195 tag-link-position-40" style="font-size: 8pt;" aria-label="tabletas (32 elementos)">tabletas</a>
<a href="https://laflecha.net/tag/twitter/" class="tag-cloud-link tag-link-205 tag-link-position-41" style="font-size: 12.590163934426pt;" aria-label="twitter (51 elementos)">twitter</a>
<a href="https://laflecha.net/tag/videojuegos-2/" class="tag-cloud-link tag-link-1254 tag-link-position-42" style="font-size: 9.3770491803279pt;" aria-label="videojuegos (37 elementos)">videojuegos</a>
<a href="https://laflecha.net/tag/virus/" class="tag-cloud-link tag-link-1006 tag-link-position-43" style="font-size: 9.6065573770492pt;" aria-label="virus (38 elementos)">virus</a>
<a href="https://laflecha.net/tag/whatsapp/" class="tag-cloud-link tag-link-1936 tag-link-position-44" style="font-size: 8.4590163934426pt;" aria-label="whatsapp (34 elementos)">whatsapp</a>
<a href="https://laflecha.net/tag/wi-fi/" class="tag-cloud-link tag-link-391 tag-link-position-45" style="font-size: 11.213114754098pt;" aria-label="wi-fi (45 elementos)">wi-fi</a></div>
</aside><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">PUBLICIDAD</span><span class="cat-diagonal"></span></h4></div>
<div class="ads-widget widget double-ad clearfix">

<span class="left-ad"><!-- START Admeta Placement Holder Web site: 'La Flecha', Web page 'La Flecha', Format: '300x250 (300x250)' Priority: 1 START -->
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:234062, pId:422255, rank:1, width:300, height:250, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='https://s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='https://atemda.com/nojsadserving.ashx?wId=234062&pId=422255&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
<!-- END End of Admeta Placement Holder '300x250 (300x250)' (1) END --><br></span><span class="right-ad"><a href="http://www.smart4ads.com/smart4ads/scripts/click.php?S4A_aid=4f85a70ab17ac&amp;S4A_bid=432ada70" target="_blank"><img src="https://smart4ads-smart4ads.netdna-ssl.com/smart4ads/client/ads/23cb2a13/432ada70_legalitas_300x250_0-300.gif" alt="Publicidad" title="Publicidad" width="300" height="250" /></a><img style="border:0" src="https://www.smart4ads.com/smart4ads/scripts/imp.php?S4A_aid=4f85a70ab17ac&amp;S4A_bid=432ada70" width="1" height="1" alt="" /><br></span></div><aside id="categories-3" class="widget widget_categories"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">CANALES DE NOTICIAS</span><span class="cat-diagonal"></span></h4></div><form action="https://laflecha.net" method="get"><label class="screen-reader-text" for="cat">CANALES DE NOTICIAS</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="2">BLACKHATS&nbsp;&nbsp;(1.216)</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;CINE Y TV&nbsp;&nbsp;(215)</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Comunicación&nbsp;&nbsp;(305)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Curiosidades&nbsp;&nbsp;(305)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Internet&nbsp;&nbsp;(389)</option>
	<option class="level-0" value="536">BREVES&nbsp;&nbsp;(3.781)</option>
	<option class="level-0" value="3">CIENCIA&nbsp;&nbsp;(2.369)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Biomedicina&nbsp;&nbsp;(1.211)</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Energía&nbsp;&nbsp;(423)</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Espacio&nbsp;&nbsp;(521)</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;Robótica&nbsp;&nbsp;(203)</option>
	<option class="level-0" value="7">EMPRESAS&nbsp;&nbsp;(644)</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Eventos&nbsp;&nbsp;(146)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Nombramientos&nbsp;&nbsp;(269)</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;TIC&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="10">ESPECIALES&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Entrevistas&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;Perfiles&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Reportajes&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="12">HARDSOFT&nbsp;&nbsp;(619)</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Gadgets&nbsp;&nbsp;(206)</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Hardware&nbsp;&nbsp;(193)</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;Software&nbsp;&nbsp;(221)</option>
	<option class="level-0" value="15">MOVILES&nbsp;&nbsp;(791)</option>
	<option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Mundo Android&nbsp;&nbsp;(180)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Mundo Apple&nbsp;&nbsp;(193)</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;Smartphones y Tablets&nbsp;&nbsp;(239)</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Wireless&nbsp;&nbsp;(178)</option>
	<option class="level-0" value="27">VIDEOJUEGOS&nbsp;&nbsp;(407)</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Consolas&nbsp;&nbsp;(218)</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;PC&nbsp;&nbsp;(190)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>		</div><!-- #secondary -->
	</div><!-- #sidebar -->
</div>
		
</div><!-- .row (single)-->

			</div><!-- #main .site-main -->
				</div><!-- .container.supermain -->
				
		<div id="footer-wrap">
			<div id="full-footer">
				<footer class="container" id="widgetized-footer">
					
					<div class="row">
						
						<div class="span4 footer-item">
							<aside id="archives-3" class="widget widget_archive"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">ARCHIVO</span><span class="cat-diagonal"></span></h4></div>
			<ul>
					<li><a href='https://laflecha.net/2020/10/'>octubre 2020</a>&nbsp;(24)</li>
	<li><a href='https://laflecha.net/2020/09/'>septiembre 2020</a>&nbsp;(35)</li>
	<li><a href='https://laflecha.net/2020/08/'>agosto 2020</a>&nbsp;(33)</li>
	<li><a href='https://laflecha.net/2020/07/'>julio 2020</a>&nbsp;(36)</li>
	<li><a href='https://laflecha.net/2020/06/'>junio 2020</a>&nbsp;(43)</li>
	<li><a href='https://laflecha.net/2020/05/'>mayo 2020</a>&nbsp;(28)</li>
	<li><a href='https://laflecha.net/2020/04/'>abril 2020</a>&nbsp;(41)</li>
	<li><a href='https://laflecha.net/2020/03/'>marzo 2020</a>&nbsp;(38)</li>
	<li><a href='https://laflecha.net/2020/02/'>febrero 2020</a>&nbsp;(35)</li>
	<li><a href='https://laflecha.net/2020/01/'>enero 2020</a>&nbsp;(35)</li>
	<li><a href='https://laflecha.net/2019/12/'>diciembre 2019</a>&nbsp;(38)</li>
	<li><a href='https://laflecha.net/2019/11/'>noviembre 2019</a>&nbsp;(30)</li>
	<li><a href='https://laflecha.net/2019/10/'>octubre 2019</a>&nbsp;(36)</li>
	<li><a href='https://laflecha.net/2019/09/'>septiembre 2019</a>&nbsp;(31)</li>
	<li><a href='https://laflecha.net/2019/08/'>agosto 2019</a>&nbsp;(34)</li>
	<li><a href='https://laflecha.net/2019/07/'>julio 2019</a>&nbsp;(27)</li>
	<li><a href='https://laflecha.net/2019/06/'>junio 2019</a>&nbsp;(46)</li>
	<li><a href='https://laflecha.net/2019/05/'>mayo 2019</a>&nbsp;(40)</li>
	<li><a href='https://laflecha.net/2019/04/'>abril 2019</a>&nbsp;(34)</li>
	<li><a href='https://laflecha.net/2019/03/'>marzo 2019</a>&nbsp;(35)</li>
	<li><a href='https://laflecha.net/2019/02/'>febrero 2019</a>&nbsp;(50)</li>
	<li><a href='https://laflecha.net/2019/01/'>enero 2019</a>&nbsp;(64)</li>
	<li><a href='https://laflecha.net/2018/12/'>diciembre 2018</a>&nbsp;(52)</li>
	<li><a href='https://laflecha.net/2018/11/'>noviembre 2018</a>&nbsp;(72)</li>
	<li><a href='https://laflecha.net/2018/10/'>octubre 2018</a>&nbsp;(65)</li>
	<li><a href='https://laflecha.net/2018/09/'>septiembre 2018</a>&nbsp;(58)</li>
	<li><a href='https://laflecha.net/2018/08/'>agosto 2018</a>&nbsp;(62)</li>
	<li><a href='https://laflecha.net/2018/07/'>julio 2018</a>&nbsp;(78)</li>
	<li><a href='https://laflecha.net/2018/06/'>junio 2018</a>&nbsp;(60)</li>
	<li><a href='https://laflecha.net/2018/05/'>mayo 2018</a>&nbsp;(68)</li>
	<li><a href='https://laflecha.net/2018/04/'>abril 2018</a>&nbsp;(73)</li>
	<li><a href='https://laflecha.net/2018/03/'>marzo 2018</a>&nbsp;(71)</li>
	<li><a href='https://laflecha.net/2018/02/'>febrero 2018</a>&nbsp;(73)</li>
	<li><a href='https://laflecha.net/2018/01/'>enero 2018</a>&nbsp;(74)</li>
	<li><a href='https://laflecha.net/2017/12/'>diciembre 2017</a>&nbsp;(50)</li>
	<li><a href='https://laflecha.net/2017/11/'>noviembre 2017</a>&nbsp;(56)</li>
	<li><a href='https://laflecha.net/2017/10/'>octubre 2017</a>&nbsp;(68)</li>
	<li><a href='https://laflecha.net/2017/09/'>septiembre 2017</a>&nbsp;(76)</li>
	<li><a href='https://laflecha.net/2017/08/'>agosto 2017</a>&nbsp;(59)</li>
	<li><a href='https://laflecha.net/2017/07/'>julio 2017</a>&nbsp;(64)</li>
	<li><a href='https://laflecha.net/2017/06/'>junio 2017</a>&nbsp;(65)</li>
	<li><a href='https://laflecha.net/2017/05/'>mayo 2017</a>&nbsp;(86)</li>
	<li><a href='https://laflecha.net/2017/04/'>abril 2017</a>&nbsp;(70)</li>
	<li><a href='https://laflecha.net/2017/03/'>marzo 2017</a>&nbsp;(91)</li>
	<li><a href='https://laflecha.net/2017/02/'>febrero 2017</a>&nbsp;(96)</li>
	<li><a href='https://laflecha.net/2017/01/'>enero 2017</a>&nbsp;(107)</li>
	<li><a href='https://laflecha.net/2016/12/'>diciembre 2016</a>&nbsp;(99)</li>
	<li><a href='https://laflecha.net/2016/11/'>noviembre 2016</a>&nbsp;(101)</li>
	<li><a href='https://laflecha.net/2016/10/'>octubre 2016</a>&nbsp;(98)</li>
	<li><a href='https://laflecha.net/2016/09/'>septiembre 2016</a>&nbsp;(126)</li>
	<li><a href='https://laflecha.net/2016/08/'>agosto 2016</a>&nbsp;(125)</li>
	<li><a href='https://laflecha.net/2016/07/'>julio 2016</a>&nbsp;(127)</li>
	<li><a href='https://laflecha.net/2016/06/'>junio 2016</a>&nbsp;(134)</li>
	<li><a href='https://laflecha.net/2016/05/'>mayo 2016</a>&nbsp;(127)</li>
	<li><a href='https://laflecha.net/2016/04/'>abril 2016</a>&nbsp;(122)</li>
	<li><a href='https://laflecha.net/2016/03/'>marzo 2016</a>&nbsp;(105)</li>
	<li><a href='https://laflecha.net/2016/02/'>febrero 2016</a>&nbsp;(127)</li>
	<li><a href='https://laflecha.net/2016/01/'>enero 2016</a>&nbsp;(118)</li>
	<li><a href='https://laflecha.net/2015/12/'>diciembre 2015</a>&nbsp;(131)</li>
	<li><a href='https://laflecha.net/2015/11/'>noviembre 2015</a>&nbsp;(154)</li>
	<li><a href='https://laflecha.net/2015/10/'>octubre 2015</a>&nbsp;(145)</li>
	<li><a href='https://laflecha.net/2015/09/'>septiembre 2015</a>&nbsp;(127)</li>
	<li><a href='https://laflecha.net/2015/08/'>agosto 2015</a>&nbsp;(136)</li>
	<li><a href='https://laflecha.net/2015/07/'>julio 2015</a>&nbsp;(133)</li>
	<li><a href='https://laflecha.net/2015/06/'>junio 2015</a>&nbsp;(145)</li>
	<li><a href='https://laflecha.net/2015/05/'>mayo 2015</a>&nbsp;(142)</li>
	<li><a href='https://laflecha.net/2015/04/'>abril 2015</a>&nbsp;(164)</li>
	<li><a href='https://laflecha.net/2015/03/'>marzo 2015</a>&nbsp;(182)</li>
	<li><a href='https://laflecha.net/2015/02/'>febrero 2015</a>&nbsp;(177)</li>
	<li><a href='https://laflecha.net/2015/01/'>enero 2015</a>&nbsp;(181)</li>
	<li><a href='https://laflecha.net/2014/12/'>diciembre 2014</a>&nbsp;(222)</li>
	<li><a href='https://laflecha.net/2014/11/'>noviembre 2014</a>&nbsp;(210)</li>
	<li><a href='https://laflecha.net/2014/10/'>octubre 2014</a>&nbsp;(277)</li>
	<li><a href='https://laflecha.net/2014/09/'>septiembre 2014</a>&nbsp;(275)</li>
	<li><a href='https://laflecha.net/2014/08/'>agosto 2014</a>&nbsp;(231)</li>
	<li><a href='https://laflecha.net/2014/07/'>julio 2014</a>&nbsp;(274)</li>
	<li><a href='https://laflecha.net/2014/06/'>junio 2014</a>&nbsp;(253)</li>
	<li><a href='https://laflecha.net/2014/05/'>mayo 2014</a>&nbsp;(235)</li>
	<li><a href='https://laflecha.net/2014/04/'>abril 2014</a>&nbsp;(253)</li>
	<li><a href='https://laflecha.net/2014/03/'>marzo 2014</a>&nbsp;(257)</li>
	<li><a href='https://laflecha.net/2014/02/'>febrero 2014</a>&nbsp;(234)</li>
	<li><a href='https://laflecha.net/2014/01/'>enero 2014</a>&nbsp;(302)</li>
	<li><a href='https://laflecha.net/2013/12/'>diciembre 2013</a>&nbsp;(309)</li>
	<li><a href='https://laflecha.net/2013/11/'>noviembre 2013</a>&nbsp;(335)</li>
	<li><a href='https://laflecha.net/2013/10/'>octubre 2013</a>&nbsp;(315)</li>
	<li><a href='https://laflecha.net/2013/09/'>septiembre 2013</a>&nbsp;(103)</li>
			</ul>

			</aside>						</div>
						
						<div class="span4 footer-item">
							<aside id="calendar-2" class="widget widget_calendar"><div class="widget-title-bg clearfix"><h4 class="widget-title"><span class="inner">CALENDARIO</span><span class="cat-diagonal"></span></h4></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>octubre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://laflecha.net/2020/10/01/" aria-label="Entradas publicadas el 1 de October de 2020">1</a></td><td><a href="https://laflecha.net/2020/10/02/" aria-label="Entradas publicadas el 2 de October de 2020">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="https://laflecha.net/2020/10/05/" aria-label="Entradas publicadas el 5 de October de 2020">5</a></td><td><a href="https://laflecha.net/2020/10/06/" aria-label="Entradas publicadas el 6 de October de 2020">6</a></td><td><a href="https://laflecha.net/2020/10/07/" aria-label="Entradas publicadas el 7 de October de 2020">7</a></td><td><a href="https://laflecha.net/2020/10/08/" aria-label="Entradas publicadas el 8 de October de 2020">8</a></td><td><a href="https://laflecha.net/2020/10/09/" aria-label="Entradas publicadas el 9 de October de 2020">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="https://laflecha.net/2020/10/12/" aria-label="Entradas publicadas el 12 de October de 2020">12</a></td><td><a href="https://laflecha.net/2020/10/13/" aria-label="Entradas publicadas el 13 de October de 2020">13</a></td><td><a href="https://laflecha.net/2020/10/14/" aria-label="Entradas publicadas el 14 de October de 2020">14</a></td><td><a href="https://laflecha.net/2020/10/15/" aria-label="Entradas publicadas el 15 de October de 2020">15</a></td><td><a href="https://laflecha.net/2020/10/16/" aria-label="Entradas publicadas el 16 de October de 2020">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td><a href="https://laflecha.net/2020/10/19/" aria-label="Entradas publicadas el 19 de October de 2020">19</a></td><td><a href="https://laflecha.net/2020/10/20/" aria-label="Entradas publicadas el 20 de October de 2020">20</a></td><td><a href="https://laflecha.net/2020/10/21/" aria-label="Entradas publicadas el 21 de October de 2020">21</a></td><td id="today"><a href="https://laflecha.net/2020/10/22/" aria-label="Entradas publicadas el 22 de October de 2020">22</a></td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://laflecha.net/2020/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>						</div>	
						
						<div class="span4 footer-item">
													</div>
					
					</div><!--row-->		
				</footer><!--.container-->
			</div><!-- #full-footer -->
				
			<div id="full-site-info">	
				<div id="colophon" class="site-footer container" role="contentinfo">
					<div class="site-info row">
						
						<div class="span12">
						
														<div id="footer-logo">
								<img src="https://laflecha.net/wp-content/uploads/2013/09/Yaji_big1.png" alt="LaFlecha" />
							</div>
														
							<div class="utilities footer">
								<div class="footer-menu"><ul id="menu-bottom" class="menu"><li id="menu-item-1431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1431"><a href="https://laflecha.net/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-606"><a target="_blank" rel="noopener noreferrer" href="http://www.laflecha.net/feed/">RSS</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a target="_blank" rel="noopener noreferrer" href="http://sarahromero.com">Sobre el autor</a></li>
<li id="menu-item-1985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1985"><a href="https://laflecha.net/sobre-el-logo/">Sobre el logo</a></li>
</ul></div>							</div>
						
							<p></p>
						</div>
						
					</div><!-- .site-info -->
				</div><!-- #colophon .site-footer -->
			</div>
		</div><!--#footer-wrap-->
				
	<!--</div> #page .hfeed .site -->
	
<i class="icon-chevron-up icon-large scrollup"></i>		
			<script type="text/javascript">
				jQuery(document).ready(function($) {
					$(".entry-img .entry-img-src a").attr("href", "https://laflecha.net/wp-content/uploads/2020/10/obesity-993126_640.jpg");
					$(".entry-img .entry-img-src a").attr("data-group", "powermag-featured");
				});
			</script>
					<style>#main {visibility: visible;}</style>
					<script type="text/javascript">
			var templateDir = "https://laflecha.net/wp-content/themes/powermag";
			</script>
					<script type="text/javascript">
		
			jQuery(document).ready(function($) {
				jQuery('.slider1 .flexslider').flexslider({
					animation: "slide",
					direction: "horizontal",
					startAt: 0,         
					slideshowSpeed: 8000,         
					animationSpeed: 800, 
					useCSS: false,
				});
			});
		
			</script>
					<script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('a[href]').filter(function() {
				  return /(jpg|gif|png)$/.test($(this).attr('href'))
				}).bind().addClass('jackbox'); //If a link targets an image, add .jackbox class
				
				$('.gallery-item .gallery-icon a').addClass('img-frame') //Add also img-frame class to galleries for hover effect @since PM 1.4.0 
				$('.jackbox').not(".entry-img .entry-img-src a").attr('data-group','powermag-gallery'); //Add data-group attribute
				$(".jackbox").not(".entry-img .entry-img-src a").attr("data-title", function() { //Get title and put it inside data-title
					
					return this.title;
				});
			
					$(".jackbox").each(function(){
					 
						var uniqueID = 'pm_cap_' + Math.floor( Math.random()*99999 ); //Generate Unique id name
						 
						var CaptionDivGallery = $(this).parent().next('.gallery-caption');
						var CaptionDivImage = $(this).siblings('.wp-caption-text'); //Set the correct relative caption divs or jackbox
						
						$(CaptionDivGallery).attr('id', uniqueID ); //Add the uniqueID to .gallery-caption (Galleries)
						$(CaptionDivImage).attr('id', uniqueID ); //Add the uniqueID to .wp-caption-text (Single Images)
				
						$(this).attr('data-description', '#' + uniqueID ); //Add the div name to data-description
				
					});
				
				$(".jackbox[data-group]").jackBox("init"); //initialize jackbox, thank you.
			});
			</script>
		<script type='text/javascript' src='https://laflecha.net/wp-content/themes/powermag/inc/login-with-ajax/widget/login-with-ajax.js?ver=5.5.1' id='login-with-ajax-js'></script>
<script type='text/javascript' id='paginating_js-js-extra'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"","comPerpage":"50","numPerpage":"","pagerPos":"","repForm":"","gifUrl":"https:\/\/laflecha.net\/wp-content\/themes\/powermag\/images\/spinner.gif","prev":"<i class=\"icon-chevron-left><\/i>","next":"<i class=\"icon-chevron-right><\/i>","timeOut":"<div class=\"alert alert-error\"><strong>Error: <\/strong> server time out, please try again.<\/div>","fast":"<div class=\"alert alert-block\"><strong>Please<\/strong> slow down, you are posting to fast!<\/div>","thank":"<div class=\"alert alert-success\"><strong>Thank you<\/strong> for your comment!<\/div>","order":"asc","autoGrow":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://laflecha.net/wp-content/themes/powermag/inc/wp-comment-master/cm.js?ver=5.5.1' id='paginating_js-js'></script>
<script type='text/javascript' src='https://laflecha.net/wp-content/themes/powermag/js/bootstrap.min.js?ver=2.0' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://laflecha.net/wp-content/themes/powermag/js/jquery.flexslider.min.js?ver=2.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://laflecha.net/wp-content/themes/powermag/js/jquery.fitvids.min.js?ver=1.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://laflecha.net/wp-content/themes/powermag/js/djwd.js?ver=3.6' id='djwd-js-js'></script>
<script type='text/javascript' src='https://laflecha.net/wp-content/themes/powermag/inc/jackbox/js/jackbox-for-powermag.min.js?ver=3.6' id='jackbox-js'></script>
<script type='text/javascript' src='https://laflecha.net/wp-content/themes/powermag/js/small-menu.js?ver=20120206' id='small-menu-js'></script>
<script type='text/javascript' src='https://laflecha.net/wp-content/themes/powermag/js/retina.min.js?ver=0.0.2' id='retina-js-js'></script>
<script type='text/javascript' src='https://laflecha.net/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://laflecha.net/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
</body>
</html>